Larven im Meerwasserbecken entdeckt

Forum über marine Einsiedlerkrebse: Haltungsberichte über Einsiedlerkrebse: Einsiedlerkrebse-Halter berichten über ihre Erfahrungen & Beobachtungen mit Einsiedlerkrebse. Und alles, was in keine andere Kategorie passt.
Benutzeravatar
briefmaus
S-LEK
Beiträge: 560
Registriert: Montag 8. November 2010, 09:15

Beitrag von briefmaus » Dienstag 7. August 2012, 10:02

Hallo Kessy!
Vielen Dank für deine Glückwünsche.
Selbst wenn nun keiner durchkommen sollte (sie sind aber nach wie vor aktiv und zucken umher), werde ich nicht die Hoffnung aufgeben und weitermachen.
Dass sie bereits so weit entwickelt sind, zeigt, dass ich so viel ja nicht falsch machen kann.
Liebe Grüße,
Jana

Benutzeravatar
briefmaus
S-LEK
Beiträge: 560
Registriert: Montag 8. November 2010, 09:15

Beitrag von briefmaus » Sonntag 19. August 2012, 19:12

Ich berichte mal weiter, für alle Interessierten:
Kurz nach dem Scheitern meines ersten Versuches (geschuldet den Ammoniakwerten durch zuviel Fütterung) beglückten mich meine LEKs erneut mit Larven.
Erst dachte ich am 14.08.:
"Hä? Nur 3? Kann doch gar nicht sein...evtl noch vom letzten Wurf...aber dann hätten sie schon viel weiter sein müssen usw."
Aber dann kam am 15.08. die Überraschung: mindestens 200 weitere Larven wurden zusätzlich abgelaicht. Die 3 vorherigen waren nur die Vorboten.
Die Idee, erstmal so viele Larven wie möglich ins Nachzuchtbecken überzusetzen, erwies sich als nicht so leicht. Ich wollte nicht zu viel eingefahrenes Meerwasser mit ins Nachzuchtbecken einbringen (wegen Kleinstlebewesen usw), somit zogen samt 2l eingefahrenem Wasser am 15.08. etwa 180 Larven im Nachzuchtbecken ein.
Die verbliebenen 30-50 Larven wollte ich dann mittels Teilwasserwechsel am kommenden Tag mit einbringen.
Leider waren am 16.08. nur noch 2 lebende Larven zu finden, die kamen jedoch natürlich mit ins Nachzuchtbecken.
Nun sind wir bei Tag 5-6(die Vorboten waren ja eher da^^).
Es sind noch mindestens 150 unterwegs (konnte heute erstmals grob zählen, da ich beim Mulm absaugen heute viiiiele (ca 45 Stück) im Mulmbecher fand, dennoch aber mindestens noch die 2-3fache Menge im Becken hatte).
In mühsamer Kleinstarbeit habe ich dann alle lebenden Larven wieder herauspipettiert und zurück ins Becken gesetzt.
Bisherige Tote: maximal 10 (die ich fand, wo ich aber nicht weiß, ob es nur leere Hüllen waren oder tatsächlich verstorbene Larven).
Alle 12h Wasserwechsel, morgens 70% mit anschließender Fütterung von Mikroplankton und ReefElements, abends 30% Wasserwechsel.
Morgens kommen 2ml EasyLife mit ins Becken. Ein flüssiges Filtermedium, welches vielerlei positive Wirkungen haben soll (Stressabbau für Tiere, Ammoniumentfernung, klare Wasserqualität schaffen...und das Ganze ohne Chemikalien oder Bakterien).
Im Becken herrschen konstante 28 Grad, der Wert schwankt keinerlei, da auch das Osmosewasser vor dem Anmischen mit Meersalz auf 28 Grad angewärmt wird.
Beleuchtung 24h/Tag.
PH- Wert: 8
KH-Wert: 7
verwendetes Salz: Reefpower von Aquaking
Fütterung alle 4-5Stunden mittels Futterautomat (verschiendene Artemia-Sorten- darunter aber auch INVE AF 430)

Achso, was mir auffiel: die Larven waren bereits am Fundtag 5mm lang! Leider habe ich keine Ahnung, in wiefern es möglich ist, dass Larven in bereits dieser Größe auf die Welt kommen oder ob es von der Natur so vorgesehen ist, dass die LEKs manchmal die Eier länger am "Mann" behalten und evtl deshalb dann größere Tiere schlüpfen.
Als Verdächtige kommen nur wenige in Frage. Der Großteil meiner violascens war sich häuten zum Zeugungszeitpunkt(also ca vor einem Monat) oder ist jetzt zum Häuten verschwunden, somit werden es schonmal keine violascens.
Lediglich 1 purpureus verhielt sich verdächtig (setzt voraus, dass der 3. purpureus, der neben dem 2. weiblichen purpureus zur fraglichen Zeit nicht am häuten war, ein Männchen ist...falls nicht, werden es keine purpureus), genauso aber auch 2 rugosus (bei Paloma ist das Geschlecht ungeklärt, aber Teddy war auch aktiv zu der Zeit) und ein rugosus Männchen- Coco.
Soweit für´s Erste, also fleißig Daumen drücken.

Benutzeravatar
briefmaus
S-LEK
Beiträge: 560
Registriert: Montag 8. November 2010, 09:15

Beitrag von briefmaus » Dienstag 21. August 2012, 16:58

Auch wenn meine Ergebnisse hier leider nicht gewürdigt werden, möchte ich dennoch für die stillen Mitleser updaten:
-es sind noch mindestens 100 unterwegs
- heute morgen 1 Uhr entdeckten wir die erste Megalopa- Larve, 10 Uhr morgens waren es bereits 2, nun sind es etwa 20 und werden stündlich mehr
- sie tummeln sich zunehmend auf dem Boden herum, üben laufen, festhalten usw., viele spazieren auch auf dem Filterstrumpf, da man sich dort so gut festhalten kann (ist ja sonst keinerlei Bodengrund o.ä. da)
-beim heranzoomen sieht man keinerlei Körperfärbung, somit kann ich nun zu über 90% ausschließen, dass es Clibanarius- Larven sind (die dann in dem Stadium schon deutlich rot/braun wären UND ich habe festgestellt, dass selbst die größten der im Becken sitzenden EKs mit Hauslänge von 1,2cm wohl absolut nicht ausreichend Platz hätten, um 200+x Larven/Eier am Körper zu tragen...unabhängig davon, dass der Kleinste der 4 EKs nicht viel größer ist als die Larven selbst).
- man erkennt deutlich Augen, Beinchen und die stark zurückgebildete Schwanzflosse
- was mich nur wundert: warum sie so früh dran sind :)
Hier mal ein Bild:
[ externes Bild ]

Benutzeravatar
Beetz
M-LEK
Beiträge: 3011
Registriert: Dienstag 25. November 2008, 15:15
Wohnort: Kreis OF

Beitrag von Beetz » Mittwoch 22. August 2012, 08:49

hallo,

nein, es ist nicht so, dass es nicht gewürdigt wird ;)
ich lese mit aber poste nicht so viel.
viel erfolg weiterhin :)
Wir wolln die Freiheit der Welt und Straßen aus Zucker

Benutzeravatar
briefmaus
S-LEK
Beiträge: 560
Registriert: Montag 8. November 2010, 09:15

Beitrag von briefmaus » Mittwoch 22. August 2012, 11:06

Danke, Beetz.
Leider setzte bei mir letzte Nacht auch die befürchtete hohe Sterbequote ein. Soweit ich sehen konnte, sind aber mindestens 30 Megalopa nun quietschfidel unterwegs und 2 einsame Larven schwimmen noch herum. Die restlichen fielen wohl den Kannibalen zum Opfer.
Das Übergangsbecken läuft nun ein. Hierfür nutze ich mein kleines Glasterrarium(60x45x45cm), das ist auch bereits ausgestattet.
Häuser habe ich heute nochmal geordert, da die Größen, die ich benötige nicht in ausreichender Menge vorhanden sind (und da die Kleinen sich wohl eher keine Turmdeckelschnecken- Mini- Häuser schnappen werden, da ich violascens ausschließen kann, benötige ich noch was kompakteres, kurzes...).
Ansonsten musste ich heute und gestern abend leider viiiiele Leichen entfernen...manche haben die Häutung nicht so ganz gepackt und viele wurden scheinbar angeknabbert. Die Überlebenden erproben das Laufen, hängen die ganze Zeit am Filterstrumpf, scheint ihnen zu gefallen.
Daher habe ich diesen und die dazugehörige Strömungspumpe nun viel tiefer gehängt, denn sonst ist die Option, dass beim 70%igen Wasserwechsel mal ein paar Larven drauf sitzen und nicht mehr geschützt im Wasser, sondern an der Luft sind, sehr hoch.
Frostfutter (Krill und Krebsfleisch) ist gekauft und wird ab dem Zeitpunkt gefüttert, ab dem sie schon besser mit ihren Beinchen umgehen können und mehr laufen als sich treiben lassen.
Mulm absaugen ist schwer geworden, dadurch, dass man besonders aufpassen muss, dass die schon kompakter gewordenen Babys nicht mit in den Reiniger bekommt, da diese ja nun Beinchen haben und sich festkeilen können.
Überlegungen zwecks Übersetzen (wie mache ich das am besten? ) laufen. Sonst Futter wie gehabt, Wasserwechsel wie gehabt, Zusätze wie gehabt.
Liebe Grüße

Benutzeravatar
Beetz
M-LEK
Beiträge: 3011
Registriert: Dienstag 25. November 2008, 15:15
Wohnort: Kreis OF

Beitrag von Beetz » Mittwoch 22. August 2012, 11:11

zum umsetzen, wie ist es, kannst du die tierchen mit ner lampe im dunklein raum alle in eine ecke locken?
Wir wolln die Freiheit der Welt und Straßen aus Zucker

Benutzeravatar
briefmaus
S-LEK
Beiträge: 560
Registriert: Montag 8. November 2010, 09:15

Beitrag von briefmaus » Mittwoch 22. August 2012, 11:38

Hehe, wie Curlz damals schon berichtete, lassen sie sich nun damit nicht mehr anlocken.
Wird mir vermutlich nichts anderes übrig bleiben, als sie mit nem Becher oder anderen kleinen Gefäß vorsichtig raus zu holen.
Fürs pipettieren sind sie ja dann, wenn sie ein Haus tragen, zu groß.

Benutzeravatar
Jake LaMotta
Megalopa
Beiträge: 234
Registriert: Montag 30. Mai 2011, 10:35
Wohnort: Trier

Beitrag von Jake LaMotta » Mittwoch 22. August 2012, 22:52

ich lese auch mit ;) ...

Benutzeravatar
Phönix
LEK-Larve Z2
Beiträge: 19
Registriert: Mittwoch 6. Juni 2012, 23:59

Beitrag von Phönix » Donnerstag 23. August 2012, 00:02

Da ist ja wie in einem Krimi hier, wie spannend!
Daumen hoch und Daumen gedrückt für Dich und Deine Krebse!

Benutzeravatar
briefmaus
S-LEK
Beiträge: 560
Registriert: Montag 8. November 2010, 09:15

Beitrag von briefmaus » Donnerstag 23. August 2012, 05:36

Danke, Phönix.
Ist leider so spannend das Ganze, dass ich letzte Nacht kaum schlafen konnte. Muss die nächsten Tage leider früh arbeiten und bin bis 17Uhr außer Haus. Mein Freund checkt zwar grob die Werte (und schmeißt den Ventilator an, falls die Temperaturen an die 30 Grad gehen sollten- Becken wird auf 25 Grad beheizt aber durch Beleuchtung und Wärme im Raum wegen Dachgeschosswohnung hab ich grad konstante 28 Grad + im Becken), aber ich hab da doch immer bissl Panik.
Zumal sie so kannibalisch sind. Konnte heute früh nur noch so um die 20 entdecken...aber immerhin.
Wasserwechsel nach wie vor alle 12h...habe das Gefühl, sie gehen nicht mehr so an die Artemianauplien, denn das Wasser wirkt brauner als sonst. Dafür lieben sie Frost Krill.
Am Granulat hab ich noch niemanden entdeckt, dafür aber den ersten am Haus...evtl wollte der Zwerg sich aber auch nur festhalten.
Haben ja noch etwas Zeit.
Also weiter fleißig Daumen drücken. :)

Benutzeravatar
Amber04
XS-LEK
Beiträge: 464
Registriert: Dienstag 14. September 2010, 21:15

Beitrag von Amber04 » Donnerstag 23. August 2012, 17:53

Hallo! Ich verfolge auch all´ deine Berichte und drücke gaaaanz fest die Daumen!

Benutzeravatar
briefmaus
S-LEK
Beiträge: 560
Registriert: Montag 8. November 2010, 09:15

Beitrag von briefmaus » Donnerstag 23. August 2012, 18:24

Danke Amber04!
Daumen drücken ist nun wirklich angesagt.
Seit heute morgen keine weiteren sichtbaren Tote zu verbuchen. Es sind immernoch +/- 20.
Sie futtern fleißig Frostfutter- heute probiere ich es mit Garnelenfleisch, aber heute gibts nur nen 1/4 Blister...ist sonst viel zu viel.
Habe bisher 2 Tier an Häusern entdeckt. Immerhin haben sie sie schonmal registriert.^^
Temperatur blieb heute ganz brav bei 28 Grad.
Bald schränke ich die Artemiafütterung ein, die mögen sie nicht mehr. Wahrscheinlich genug davon gefressen. Wenn, dann bekommen sie mal Artemia- Frostfutter...werde demnächst nochmal neue Sorten bestellen.
Ansonsten alles beim Alten...liebe Grüße

Gesperrt